question from Newbie

Topics: Talk to the Developers
Nov 22, 2006 at 5:47 AM
Hi
I have CS2.1 installed ( ASP.NET 1.1) and would like to get the Alabster module for this version of .Net .
Is there a set of dll available ? Could they be posted somewhere....
If not, what exactly should i do to get them compiled ? which soft should i use ?
Thanks in advance
Coordinator
Nov 23, 2006 at 8:15 PM
Hi JohnDoe,

No there is no DLL's available for ASP .NET 1.1. But with the download there is the source code. So you might be able to compile it yourself in ASP .NET 1.1.

Alternatively, if you have the option, upgrade your site to ASP .NET 2.0

J-O